Kwetsbaarheden in 2 populaire Facebook WordPress plugins?

Een WordPress security onderzoeker van PluginVulnerabilities.com claimt dat hij kwetsbaarheden heeft aangetroffen in twee Facebook WordPress plugins. Het gaat om Facebook for WooCommerce en Messenger Customer Chat. De onderzoeker heeft de kwetsbaarheden afgelopen maandag openbaar gemaakt zonder de auteur op de hoogte te stellen, naar eigen zeggen “uit protest tegen de moderators op het WordPress

Het bericht Kwetsbaarheden in 2 populaire Facebook WordPress plugins? verscheen eerst op WordPress Handleiding.

Source: WP handleiding

Source: https://www.socialblast.nl/