Kwetsbaarheid in Divi thema, Extra thema en Divi Builder

Elegant Themes heeft afgelopen week aangekondigd dat een aantal van hun producten een zogeheten code injection vulnerability bevatten en onmiddellijk geüpdatet dienen te worden. Dit geldt onder andere voor gebruikers van hun Divi thema. Divi is een van de meest populaire What You See Is What You Get (WYSIWYG) thema’s voor WordPress en er zijn

Het bericht Kwetsbaarheid in Divi thema, Extra thema en Divi Builder verscheen eerst op WordPress Handleiding.

Source: WP handleiding

Source: https://www.socialblast.nl/