4 WordPress plugins getroffen door zeroday kwetsbaarheden

Vier WordPress plugins zijn de afgelopen week getroffen door zeroday kwetsbaarheden. Het gaat om zogeheten cross-site scripting (XSS) kwetsbaarheden, waarmee kwaadwillenden in staat zijn een admin account voor zichzelf aan te maken. De plugins in kwestie zijn Flexible Checkout Fields for WooCommerce, Async JavaScript, 10Web Map Builder for Google Maps en Modern Events Calendar Lite.

Het bericht 4 WordPress plugins getroffen door zeroday kwetsbaarheden verscheen eerst op WordPress Handleiding.

Source: WP handleiding

Source: https://www.socialblast.nl/