Nog 3 WordPress plugins misbruikt

Afgelopen zaterdag meldden we al dat 4 WordPress plugins waren getroffen door zeroday kwetsbaarheden. Het ging om Flexible Checkout Fields for WooCommerce, Async JavaScript, 10Web Map Builder for Google Maps en Modern Events Calendar Lite. Nu blijkt dat er nog 3 plugins misbruikt worden, schijnbaar via hetzelfde soort kwetsbaarheden. Nog 3 WordPress plugins misbruikt Duplicator

Het bericht Nog 3 WordPress plugins misbruikt verscheen eerst op WordPress Handleiding.

Source: WP handleiding

Source: https://www.socialblast.nl/