Veiligheidsupdate Discount Rules for WooCommerce

Op 20 augustus werden er meerdere kwetsbaarheden aangetroffen in de Discount Rules for WooCommerce plugin, die op meer dan 40.000 WordPress websites geïnstalleerd is. Inmiddels is er een update met patch uitgerold. Gebruikers die de plugin nog niet geüpdatet hebben worden dan ook geadviseerd om dit zo snel mogelijk te doen. Over Discount Rules for

Het bericht Veiligheidsupdate Discount Rules for WooCommerce verscheen eerst op WordPress Handleiding.

Source: WP handleiding

Source: https://www.socialblast.nl/